Fatal! Perl must be installed before proceeding!

cpanel安装时出现这个错误
Fatal! Perl must be installed before proceeding!
可以先
yum install perl
然后再重新安装就可以了

Leave a Reply