Joomla!安装环境要求

PHP v. 5.2+
MySQL 5.04+
Apache 1.3

更详细的要求可以查看这里
http://www.joomla.org/technical-requirements.html

Leave a Reply